Nach oben

Frage beantwortet

Zertifikatsfehler (17) bei VBB App. Was muss also getan werden um den Fehler unter Android 5.0.1 auszumerzen???

Der letzte Update auf VBB App 4.5.4 generiert nur noch Zertifikatsfehler (17) unter Android 5.0.1. Welches Zertifikat muss geladen werden um den Fehler zu vermeiden???

freigang
freigang

freigang

Ebene
0
1 / 100
Punkt

Fanden Sie diese Antwort hilfreich?

Nein (17)

Ja (1)

6%

6% der Personen fanden diese Antwort hilfreich

Weitere Antworten

earlybird90
earlybird90

earlybird90

Ebene
1
144 / 750
Punkte

Der hier genannte Tipp hat beim DB Navigator geklappt. Vielleicht funktioniert das bei dir auch ;-)

https://community.bahn.de/questions/2338756-zertifikatsfe...