Diese Frage wartet auf Beantwortung

BahnApp lädt keine Tickets stattdessen "Service zur Zeit nicht verfügbar". Wohin kann ich eskalieren?

BahnApp lädt keine Tickets stattdessen "Service zur Zeit nicht verfügbar". Das geöffnete Ticket ID[|#xxxxxx#xxxxxx#xxxxxx#|] scheint nicht mehr verfolgt zu werden. Wohin kann ich eskalieren?

[Editiert durch Redaktion, 21. Februar 2019, 15.50 Uhr: Persönliche Daten entfernt.]

HarryHirsch1
HarryHirsch1

HarryHirsch1

Ebene
0
32 / 100
Punkte

Antworten

meissdav
meissdav

meissdav

Ebene
0
11 / 100
Punkte

Ich hab dasselbe Problem. Habe die App gerade erst installiert und wollte Tickets und BahnCard laden. In beiden Fällen die oben genannte Fehlermeldung. Das Ticket manuell hinzuzufügen ist übrigens kein Problem...
Auf meinem alten Smartphone stellt es sich genau so dar...

HarryHirsch1
HarryHirsch1

HarryHirsch1

Ebene
0
32 / 100
Punkte

Ich kann die auch hier wiederholt einfließenden Kommentare der Bahn nicht mehr hören. Es wäre mir lieber die Mitarbeiter würden sich die Zeit nehmen den Thread komplett zu lesen bevor "einfach" mal wieder was "beantwortet" wird:: neu installieren. Aber hier gerne nochmal ausführlich:
Das Problem besteht oder besser ist mir aufgefallen am 31.12.2018, abends - daher hatte ich der Sachen keine große Bedeutung beigemessen und dachte "Nächstes Jahr gehts schon wieder" - Nix wars.
Das Problem tritt auf 2 unterschiedlichen Android Geräten und zwischenzeitlich unterschiedlichen App-Versionständen mit meinem Firmen-Profil in gleicher Weise auf. Und "Ja" daran könnte man erkennen, dass die App auf beiden Handies bereits mehrfach entfernt und neu installiert wurde. Ein Gerät wurde vor Installation sogar auf Werkszustand zurückgesetzt, leider ohne Erfolg.
Seitens der Kundenberteuung wird man scheinbar ignoriert. Was allerdings der normale Umgang der Bahn mit seinen Kunden zu sein scheint. Für Informationspolitik konnte sich das Unternehmen nie rühmen.

HarryHirsch1
HarryHirsch1

HarryHirsch1

Ebene
0
32 / 100
Punkte

BTW warum wurde die Ticketnummer im Post entfernt????

HarryHirsch1
HarryHirsch1

HarryHirsch1

Ebene
0
32 / 100
Punkte

Mittlerweile tritt das Problem auf dem 3. Handy auf. Neu installiert, nicht mithilfe eines Tools umgezogen. Somit liegt die Vermutung nah, dass es sich um ein Problem mit dem Profil und nicht den Applikationen selbst handelt. War btw schon Anfang Januar mein vorgeschlagener Weg.