Diese Frage wartet auf Beantwortung

Das bekannte Problem mit dem Sicherheitszertifikat DB App trotz TLS 1.2 und Android 8.1?

Guten Tag,

bitte NICHT auf die anderen Antworten verlinken, ich habe ALLES bereits durchgelesen und umgesetzt.

Android 8.1, Moto G 5 (XT1676), TLS 1.2.
App-Browser ist Chrome, TLS 1.2 vorhanden und alles auf dem neusten Stand.
Das Problem besteht seit dem Update auf Android 8.1.

Die App wurde seither mehrmals neu installiert. Alle im Forum vorhandenen Lösungsvorschläge habe ich befolgt, kein Erfolg.

Wenn ich über Chome mich auf bahn.de einlogge, besteht kein Problem.

Was nun?

berlin975
berlin975

berlin975

Ebene
0
1 / 100
Punkt

Antworten