Diese Frage wartet auf Beantwortung

Antworten

Die Fehlermeldung weist darauf hin, dass Sie mit Ihrem Browser ein veraltetes Verschlüsselungsprotokoll verwenden, das nicht mehr dem Sicherheitsstandard entspricht. Ab dem 10. Juni 2018 ist für die Buchung von Tickets auf bahn.de und im DB Navigator zwingend das neueste Sicherheitsprotokoll, TLS 1.2., notwendig. Aktualsieren Sie bitte Ihren Browser oder Ihr Betriebssystem. Bei älteren Browsern müssen Sie außerdem gegebenenfalls TLS 1.2 im Browser aktivieren. Wie das geht, erfahren Sie auf bahn.de/tls